Trainz & Compagnie :: Problème TS2010 EE Trainz & Compagnie :: Problème TS2010 EE Trainz & Compagnie :: Problème TS2010 EE Trainz & Compagnie :: Problème TS2010 EE
 
 
 

Problème TS2010 EE

 
Poster un nouveau sujet   Répondre au sujet    Trainz & Compagnie Index du Forum -> L'univers de Trainz -> Technique & Cie -> TRS 2009/2010/2012
Sujet précédent :: Sujet suivant  
Auteur Message
 claro
 Participants
  
Hors ligne

 Inscrit le: 17 Mai 2012
 Messages: 81
 
Localisation: Sartrouville
Date de naissance: 09/06/1997
Engin préferé dans Trainz: bb 15000
Votre version de TRS ?: 2010 EE

 MessagePosté le: Mar 29 Mai 2012, 17:56    Sujet du message: Problème TS2010 EE Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,x
Après un problème avec trainz 2010, j'ai du le redémarrer et après l'avoir lancé de nombreux éléments même intégré se sont retrouver defectueux ainsi que des élément que j'ai telechager et qui marchait avant le bug. J'aimerais savoir si vous avez des solutions pour qu'ils ne soient plus defectueux.
Amicalement Daniel 

_________________

Claro
 Revenir en haut
 Berny31
 Modérateurs
  
Hors ligne

 Inscrit le: 28 Fév 2010
 Messages: 2 875
 
Localisation: Rimouski Québec
Date de naissance: 04/01/1950
Emploi: Retraité
Engin préferé dans Trainz: Tous ce qui fume
Votre version de TRS ?: 2009 et 2010 T:Ane S

 MessagePosté le: Mar 29 Mai 2012, 19:43    Sujet du message: Problème TS2010 EE Répondre en citant

Bonjour

Effectivement ce genre de chose arrive aprés une reconstruction de la base de donnée, il suffit d'ouvrir les objets puis de les soumettres en principe ca régle le probléme.

Expérience personnelle sur 2010

Amicalement

Bernard

_________________
 Revenir en haut
 claro
 Participants
  
Hors ligne

 Inscrit le: 17 Mai 2012
 Messages: 81
 
Localisation: Sartrouville
Date de naissance: 09/06/1997
Engin préferé dans Trainz: bb 15000
Votre version de TRS ?: 2010 EE

 MessagePosté le: Mer 30 Mai 2012, 13:05    Sujet du message: Problème TS2010 EE Répondre en citant

Merci beaucoup Bernard, cela a effectivement réglé le problème. Encore merci 
Amicalement Daniel 

_________________

Claro
 Revenir en haut
 claro
 Participants
  
Hors ligne

 Inscrit le: 17 Mai 2012
 Messages: 81
 
Localisation: Sartrouville
Date de naissance: 09/06/1997
Engin préferé dans Trainz: bb 15000
Votre version de TRS ?: 2010 EE

 MessagePosté le: Mer 30 Mai 2012, 13:41    Sujet du message: Problème TS2010 EE Répondre en citant

Cependant y aurait t'il un moyen pour tout selectioner sans passer par le ctrl+clic puisqu'il y a vraiment beaucoup d'objets?
Amicalement Daniel

_________________

Claro
 Revenir en haut
 Matthjag79
 Administrateurs
  
Hors ligne

 Inscrit le: 02 Mai 2011
 Messages: 2 239
 
Localisation: Eysines (Bordeaux)
Date de naissance: 27/07/1979
Emploi: Technicien itinérant
Engin préferé dans Trainz: Sybic Astride Prima nez cassé
Votre version de TRS ?: 2004, 2006, 2010EE

 MessagePosté le: Jeu 31 Mai 2012, 03:09    Sujet du message: Problème TS2010 EE Répondre en citant

Bonsoir

j'ai aussi eu ce probleme , mais j'ai fait la manip revenir a l'original  de tous les objet intégré qui avait été modifié

_________________

A plus
Cordialement
Matth
 Revenir en haut
Visiter le site web du posteur MSN Skype
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: Aujourd’hui à 09:28    Sujet du message: Problème TS2010 EE


_________________
 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Trainz & Compagnie Index du Forum -> L'univers de Trainz -> Technique & Cie -> TRS 2009/2010/2012 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com