Trainz & Compagnie :: basebord Trainz & Compagnie :: basebord Trainz & Compagnie :: basebord Trainz & Compagnie :: basebord
 
 
 

basebord

 
Poster un nouveau sujet   Répondre au sujet    Trainz & Compagnie Index du Forum -> L'univers de Trainz -> Technique & Cie -> TRS 2009/2010/2012
Sujet précédent :: Sujet suivant  
Auteur Message
 polo
 Participants
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 592
 
Localisation: Béziers
Date de naissance: 10/01/1975
Emploi: Conducteur Routier internationnale
Engin préferé dans Trainz: CC 6500 & CC 710

 MessagePosté le: Dim 22 Juin 2014, 10:10    Sujet du message: basebord Répondre en citant

PublicitéSupprimer les publicités ?
bonjour;
les basbord sont transparent et on du mal a s'afficher ....config acer predator intel core i7 64bits 6GO mem instal 

_________________
 Revenir en haut
 Nicogrz
 Administrateurs
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 2 043
 
Localisation: Nantes
Date de naissance: 05/02/1992
Emploi: Gendarme
Engin préferé dans Trainz: Spécialiste des CC 72000
Votre version de TRS ?: TS 2010

 MessagePosté le: Dim 22 Juin 2014, 10:16    Sujet du message: basebord Répondre en citant

Bonjour Polo,
oui et?

_________________

Amicalement
Nicolas
 Revenir en haut
Visiter le site web du posteur
 polo
 Participants
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 592
 
Localisation: Béziers
Date de naissance: 10/01/1975
Emploi: Conducteur Routier internationnale
Engin préferé dans Trainz: CC 6500 & CC 710

 MessagePosté le: Dim 22 Juin 2014, 11:12    Sujet du message: basebord Répondre en citant

ben c'est pas normal puisque pas fluide ...non?

_________________
 Revenir en haut
 Nicogrz
 Administrateurs
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 2 043
 
Localisation: Nantes
Date de naissance: 05/02/1992
Emploi: Gendarme
Engin préferé dans Trainz: Spécialiste des CC 72000
Votre version de TRS ?: TS 2010

 MessagePosté le: Dim 22 Juin 2014, 16:09    Sujet du message: basebord Répondre en citant

Je me doute polo, mais comment veux tu que l'on t'aide si on sais aps comment c'est arrivé.

tu as ajouté des objet récemment, maj ta carte graphique, etc... as tu essayé de passer du mode direct X à l'auter ou vice versa...

_________________

Amicalement
Nicolas
 Revenir en haut
Visiter le site web du posteur
 polo
 Participants
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 592
 
Localisation: Béziers
Date de naissance: 10/01/1975
Emploi: Conducteur Routier internationnale
Engin préferé dans Trainz: CC 6500 & CC 710

 MessagePosté le: Dim 22 Juin 2014, 16:15    Sujet du message: basebord Répondre en citant

les maj sont faite ....et en fait cest apparu lorsque j'ai commence a compliquer mes map....

_________________
 Revenir en haut
 bb71000
 Participants
  
Hors ligne

 Inscrit le: 14 Juin 2014
 Messages: 485
 
Localisation: Saujon
Date de naissance: 18/02/1979
Emploi: Ouvrier agricole / ostréicole
Engin préferé dans Trainz: BB71000 / CC65000
Votre version de TRS ?: 2009 / 2010 / TANE

 MessagePosté le: Dim 22 Juin 2014, 16:47    Sujet du message: basebord Répondre en citant

Bonjour,


J'ai eu un petit soucis comme ça cette semaine sans comprendre d'où cela pouvait venir alors que le problème était tout simple.
Sur ses zones transparentes, utilises-tu des splines? Par exemple pour la végétation? Si oui, essaye de les remplacer par des éléments fixes.


Amicalement
BB71000

_________________

Un train peut en cacher un autre...
 Revenir en haut
 polo
 Participants
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 592
 
Localisation: Béziers
Date de naissance: 10/01/1975
Emploi: Conducteur Routier internationnale
Engin préferé dans Trainz: CC 6500 & CC 710

 MessagePosté le: Dim 22 Juin 2014, 17:11    Sujet du message: basebord Répondre en citant

a ok merci

_________________
 Revenir en haut
 Nicogrz
 Administrateurs
  
Hors ligne

 Inscrit le: 27 Fév 2010
 Messages: 2 043
 
Localisation: Nantes
Date de naissance: 05/02/1992
Emploi: Gendarme
Engin préferé dans Trainz: Spécialiste des CC 72000
Votre version de TRS ?: TS 2010

 MessagePosté le: Dim 22 Juin 2014, 19:44    Sujet du message: basebord Répondre en citant

Oui comme dit Mathieu,

ça peut venir des splines, ils sont énormément consommateur de resources

_________________

Amicalement
Nicolas
 Revenir en haut
Visiter le site web du posteur
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: Aujourd’hui à 03:51    Sujet du message: basebord


_________________
 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Trainz & Compagnie Index du Forum -> L'univers de Trainz -> Technique & Cie -> TRS 2009/2010/2012 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com